首页 > 未分类 > 想升级一下blog

想升级一下blog

2005年4月17日 发表评论 阅读评论 查看 3,618 次

最近看到几个朋友的blog都用了sic的lbs2.0.283,心里有点痒痒,也想升一些,再说,现在这个blog太多漏洞和错误的地方,连rss都用不到。
又去了loveyuki那看看,lblog也更新了,虽然版本没变,但是漏洞补了,错误也改了。

我该用哪个版本呢?

分类: 未分类 标签:
  1. Black-Xstar
    2005年4月17日19:27 | #1

    还是等有空再升级吧~~
    刚刚之研究了一下,把rss弄好了~~

  2. 逍遥老鬼
    2005年4月30日11:41 | #2

    哈哈啊
    我换PHP的了

  3. Black-Xstar
    2005年4月30日11:50 | #3

    可惜我的空间不支持PHP啊
    是应该换了~~

  1. 本文目前尚无任何 trackbacks 和 pingbacks.